Aide Informatique

Aide informatique sur windows, logiciels, sécurité etc...
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Probleme de lecture des vidéos [RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Talwing
Nouveau


Nombre de messages : 2
Date d'inscription : 01/09/2006

MessageSujet: Probleme de lecture des vidéos [RESOLU]   Ven 01 Sep 2006, 20:30

Bonjour

Depuis peu j'ai un probleme pour lire les vidéos que je n'arrive pas à identifier.
En effet, à chaque fois que je veux lire une vidéo (à partir du DD ou bien du Net) mon PC se met soudainement à 'ralentir' et je suis obligé de rebooter systématiquement.

Tout d'abord voici ma config :

AMD Athlon XP 2200+ , 1.8 Ghz
1 GO de Ram
CG NVIDIA GeForce 6200
Win XP SP2

Il m'arrive de formater mon PC de temps en temps car j'ai tendance à stocker beaucoup de choses 'inutiles' et celà faisait longtemps que je ne l'ai pas fait....donc j'ai entammé un formatage en bonne et due forme....croyant que j'avais installé quelque chose qui créait conflit quelque part.Mais une fois le tout formaté et réinstallé avec succès j'ai chargé les drivers de la CG à l'aide du CD vendu avec...... Essai et déception, le probleme était toujours là.....
Au départ j'ai pensé que ces drivers étaient 'périmés'. Ensuite à partir du gestionnaire de périph, j'ai fait une mise à jour des drivers, résultat : idem. Donc j'ai effectué les mises à jours de ceux ci à partir du site NVIDIA ( le dernier pack prenant en compte un systeme SLI (!!!???) qui demande une deuxieme CG (???!!), sans améliorations. Evil or Very Mad
Je ne sais vraiment plus quoi faire No

Merci de m'éclairer car je commence à désespérer Sad


Dernière édition par le Sam 02 Sep 2006, 19:10, édité 1 fois
Revenir en haut Aller en bas
Talwing
Nouveau


Nombre de messages : 2
Date d'inscription : 01/09/2006

MessageSujet: Re: Probleme de lecture des vidéos [RESOLU]   Sam 02 Sep 2006, 19:09

Finalement j'ai trouvé la cause, il fallait que je télécharge des drivers pour ma carte mere.....

J'aurai jamais pensé que c'était lié !!!

Probleme résolu.
Revenir en haut Aller en bas
 
Probleme de lecture des vidéos [RESOLU]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» lecture de vidéos avec le media center
» Lecture video interrompue avec mise en tampon
» Mettre une vidéo [RESOLU]
» Problème de lecture...
» probleme diffusion video

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide Informatique :: Archives :: Archives-
Sauter vers: