Aide Informatique

Aide informatique sur windows, logiciels, sécurité etc...
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Pas de connexion internet [Résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rvknobzh
Nouveau


Nombre de messages : 2
Date d'inscription : 07/09/2008

MessageSujet: Pas de connexion internet [Résolu]   Dim 07 Sep 2008, 23:03

Bonsoir,


je cherche de l'aide pour un de mes amis dont le portable ne peut se connecter sur le web.

Description de sa configuration : Windows XP, FAI = Free, connexion en WiFi

J'ai testé avec mon portable sous Vista et la connexion s'est faite sans difficultés.

Les observations que j'ai pu réaliser montre :

- l'icône de connexion au réseau local dans la barre de notification prend l'apparence d'un seul écran avec un petit point lumineux jaune qui se déplace alternativement de gauche à droite.

- si je demande d'afficher les connexions réseaux, je détecte bien d'autres box et celle qui me concerne porte la mention "Connectée"

- dans le panneau de configuration, si je clique sur Connexions réseau , la Connexion réseau sans fil est barrée d'une croix rouge. Si je clique droit et je demande Réparer, le processus se lance et soit tourne en boucle ou soit m'indique de contacter l'administrateur .

J'espère avoir été clair.

Je vous remercie par avance de l'aide que vous voudrez bien nous apporter.

Cordialement.
rv
Revenir en haut Aller en bas
Fureto
Actif


Nombre de messages : 499
Date d'inscription : 04/11/2005

MessageSujet: Re: Pas de connexion internet [Résolu]   Mer 10 Sep 2008, 23:33

Peut etre tout simplement qu'une combinaison de touche fn + une touche bleu (en general forme de wifi ou antenne) permet d'activer la fonction materiel du wifi du portable. Sinon peut etre que les drivers sont mals installes ?

_________________
Fureto
La connerie c'est la décontraction de l'intelligence
Je suis actuellement sur msn ;-)
Revenir en haut Aller en bas
rvknobzh
Nouveau


Nombre de messages : 2
Date d'inscription : 07/09/2008

MessageSujet: Re: Pas de connexion internet [Résolu]   Jeu 30 Oct 2008, 09:51

Bonjour,

je reprends ce fil pour préciser que la connexion wifi est réapparue après plusieurs semaines et sans interventions particulières.

Je remercie ceux qui m'ont aidé.

rv
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas de connexion internet [Résolu]   Aujourd'hui à 21:06

Revenir en haut Aller en bas
 
Pas de connexion internet [Résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Svchost.exe 100% CPU tilt connexion internet [résolu]
» Problème connexion Internet mais voyants allumés
» Bbox detectée, mais pas de connexion internet!
» Connexion Internet pas fiable
» Problème de connexion internet, voyant internet rouge !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide Informatique :: Archives :: Archives-
Sauter vers: