Aide Informatique

Aide informatique sur windows, logiciels, sécurité etc...
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Conn. internet parasitée (n'ai accès qu'à 50% des sites)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lebisounours
Nouveau


Nombre de messages : 1
Date d'inscription : 09/10/2008

MessageSujet: Conn. internet parasitée (n'ai accès qu'à 50% des sites)   Jeu 09 Oct 2008, 22:31

Bonjour ! Merci de faire tout ce que vous faîtes.

Je galère en ce moment avec quelque chose qui m'empêche de surfer sur internet sereinement.
Aucune idée du problème , c'est déprimant.

Mozilla version 3.0.3 et Internet Explorer 7. Problème des 2 côtés. ça vient pas d'eux à priori.

Oui le Problème :

lorsque je vais sur une page internet, la page ne s'affiche pas systématiquement. Exemple Mozilla m'affiche :

Adresse introuvable

Firefox ne peut trouver le serveur à l'adresse ...

Le navigateur n'a pas pu trouver le serveur hôte pour l'adresse indiquée.

* Avez-vous fait une erreur en saisissant le nom de domaine ? (par ex. « ww.mozilla.org » au lieu de « www.mozilla.org »)
* Cette adresse de domaine existe t-elle ? Son enregistrement a peut-être expiré.
* D'autres sites sont aussi inaccessibles ? Vérifiez la connexion au réseau de votre ordinateur et les paramètres du serveur DNS.
* Votre ordinateur ou votre réseau est-il protégé par un pare-feu ou un proxy ? Des paramètres incorrects peuvent interférer avec la navigation sur le Web.

En dessous un bouton réessayer, des fois ça marche mais en général non (au début je me disais , c'est le site qui est en maintenance, ça arrive, mais en fait ça me le fait pour plus de la moitié du net, amazon.fr , wikipedia....)

Et le message de mozilla cité plus haut s'affiche dans la seconde, spontanément. Pas comme si il avait du mal à se connecter.

PRECISIONS IMPORTANTES :

1) J'ai contacté mon FAI (Orange) mon 8 Mega se porte très bien . Ils l'ont constaté et m'ont dit que quelque chose parasitait mon système.

2) J'ai fait une restauration du système à la date de Samedi dernier. ça n'a rien changé

3) L'ordinateur peut ramer sans raison, obliger de relancer internet

4) J'ai désinstallé mes antivirus (kaspersky) aucun changement . ça ne vient pas apparemment des firewall

CONSTAT : si ça ne vient ni du firewall, ni de l'antivirus, ni du routeur, d'où cela peut il venir.

Je suis perdu.

INDICES ???

1) j'ai du réinstaller VBScript qui n'était plus reconnu et qui manquait à l'appel
Pour cela j'ai fait démarrer exécuter et j'ai taper regsvr32 %SystemRoot%\system32\vbscript.dll
c'est revenu.

2) un driver a disparu , pense pas qu'il y ait de rapport , c'est
c:\windows\system32\drivers\beep.sys


Voilà c'est à peu près tout.

Je peux surfer, peux télécharger mais c'est dur même pour arriver sur votre site.
Jour après jour (depuis mardi) ça n'arrange rien

je ne sais pas quoi faire.
Merci de m'aider.
S'il y a des précisions supplémentaires à donner , pas hésiter à me demander.

Enfin les symptômes ressemblent à ceux eus par un autre internaute à l'adresse :
http://www.commentcamarche.net/forum/affich-2677545-internet-explorer-ne-peut-pas-afficher-cette?page=3#0

sauf que les faux serveurs dns n'apparaissent pas dans mes tests.

Merci de m'aider.

Je croise les doigts. J'attends votre réponse

A très vite Ciao. Stéph...
Revenir en haut Aller en bas
carine lévy
Titulaire


Nombre de messages : 104
Date d'inscription : 10/11/2005

MessageSujet: Re: Conn. internet parasitée (n'ai accès qu'à 50% des sites)   Ven 10 Oct 2008, 14:34

Bonjour!
Piste qui vaut ce qu'elle vaut mais sait-on jamais : as-tu suffisamment de filtres adsl branchés sur ta ligne?
En effet, il faut que tu ais autant de filtres adsl que tu as d'appareils téléphoniques, fax, téléphones!
Carine
Revenir en haut Aller en bas
 
Conn. internet parasitée (n'ai accès qu'à 50% des sites)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» virus de navigateur internet
» Accès réseau internet (modem) cependant impossible démarrer page internet
» La qualité de l'accès internet fournie par les FAI vue par Google
» Accès à ma BBox depuis Internet (Accès distant)
» (Résolu) Connexion active mais pas d'accès à internet

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide Informatique :: Archives :: Archives-
Sauter vers: