Aide Informatique

Aide informatique sur windows, logiciels, sécurité etc...
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème avec certains spywares et Spybot

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
joel44
Débutant


Nombre de messages : 22
Date d'inscription : 23/04/2006

MessageSujet: problème avec certains spywares et Spybot   Mer 10 Déc 2008, 14:15

Bonjour ! Very Happy

Je vous explique le problème...

Hier j'ai supprimé 2 virus (en quarantaine) avec bitdefender (à jour) et 3 spywares (je suppose) avec Spybot.

Aujourd'hui il n'y a plus de virus mais par contre les mêmes spywares sont toujours là alors que je pensais les avoir destroy... En fait à chaque fois que je veux charger une page web, une autre se charge en même temps (Pantomi.comet autres...) et mon PC rame incroyable...

Les spywares s'appelent "Virtumonde" et "win32.Sdbot.aad"

Auriez-vous une solution ?

Merci ! Smile
Revenir en haut Aller en bas
 
problème avec certains spywares et Spybot
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [/résolu] problème avec java à l'instalation :-/
» Problème avec Java
» Problème avec l'hébergeur d'images servimg
» problème avec mon anti clic droit
» Problème avec mes balises [code]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide Informatique :: Archives :: Archives-
Sauter vers: