Aide Informatique

Aide informatique sur windows, logiciels, sécurité etc...
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 probléme de son

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bibi62
Nouveau


Nombre de messages : 5
Date d'inscription : 04/02/2009

MessageSujet: probléme de son   Mer 04 Fév 2009, 02:34

bonjour déja voila la configuration de mon pc:

aspire M1100

Système d'exploitation
Windows Vista Edition Familiale Premium (build 6001) Service Pack 1
Processeur
AMD Athlon(tm) 64 X2 Dual Core Processor 4400+ (2 coeurs)
Carte mère
Acer F690GVM
Mémoire
1790 Mo (2 barettes)
Disque dur
WDC WD1600AAJS-22WAA0 ATA Device (149.05

voila j'éspére que c'est assez car je suis débutant en pc.
je vous expose mon probléme:

voila c'est tout béte mon pc ne donne plus de son mes hauts parleurs sont pourtant bien connecté je les ai meme essayer sur mon portable ils fonctionnent correctement.
je sui aller voir dans le panneau de configuration dans l'onglet son tout est normal, je sui allé voir dans le gestionnaire de periphérique rien tout est bon
est ce que je dois restaurer complétement mon pc pour que le son revienne?
si oui comment faire s'il vous plait aidez-moi je ne sais plus quoi faire
merci de vos réponses
Revenir en haut Aller en bas
carine lévy
Titulaire


Nombre de messages : 104
Date d'inscription : 10/11/2005

MessageSujet: Re: probléme de son   Mer 04 Fév 2009, 15:06

Bonjour!
Je ne possède pas windows vista mais je suppose que c'est partout pareil!
Essayez d'ouvrir lecontrole du volume, soit par la barre des taches système, soit par le menu démarrer programmes accessoires, divertissement, puis controle du volume!
Ensuite cliquez sur options propriétés puis sélectionner "ajuster le volume pour la lecture puis vérifiez que rien n'est muetsurtout!
En espérant vous avoir aidé!
Carine
Revenir en haut Aller en bas
bibi62
Nouveau


Nombre de messages : 5
Date d'inscription : 04/02/2009

MessageSujet: re   Mer 04 Fév 2009, 22:42

bonjour ceci a déja été vérifier dans la barre des taches et dans le panneau de configuration , jai aussi vérifier qe rien été sur la fonction muet.
Revenir en haut Aller en bas
bibi62
Nouveau


Nombre de messages : 5
Date d'inscription : 04/02/2009

MessageSujet: Re: probléme de son   Jeu 05 Fév 2009, 17:24

quélqu'un aurait une solution? svp

en le restaurant complétement est-il possible que le son revienne?
si oui comment restaurer complétement mon pc?
merci de vos réponses
Revenir en haut Aller en bas
carine lévy
Titulaire


Nombre de messages : 104
Date d'inscription : 10/11/2005

MessageSujet: Re: probléme de son   Ven 06 Fév 2009, 14:47

Bonjour!
Essaie peut-être de démonter ta machine afin de voir si la carte son n'a pas été déplacée!
J'ai eu malheureusement ce souci hier sur xp, je me suisarrachée les cheveux pour comprendre d'ou cela provenait surtout que mes enceintes fonctionnent nikel! llol
J'ai mis ma carte son sur un autr eslot disponible, et ca a remarché!
As tu essayé de brancher un casque sur ta carte son, histoire de voir s'il n'y a pas un faux contact au niveau de tes enceintes!
Carine
Revenir en haut Aller en bas
bibi62
Nouveau


Nombre de messages : 5
Date d'inscription : 04/02/2009

MessageSujet: Re: probléme de son   Jeu 26 Fév 2009, 21:38

slt merci carine cela a fonctionner un grand merci a toi
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probléme de son   Aujourd'hui à 21:05

Revenir en haut Aller en bas
 
probléme de son
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Sans réponse + d'un mois] Probléme fichier Html
» Problême avec IE9
» probléme entre l'accueil non connecté et connecté
» Probléme de téléphonie ... étrange
» activations ralenties voire problématiques

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide Informatique :: Windows :: Vista-
Sauter vers: