Aide Informatique

Aide informatique sur windows, logiciels, sécurité etc...
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Reboot infini,ecran vide->pile carte mere bidouilé=drame

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
funkytoni
Nouveau


Nombre de messages : 1
Date d'inscription : 24/02/2009

MessageSujet: Reboot infini,ecran vide->pile carte mere bidouilé=drame   Mar 24 Fév 2009, 00:48

Bonjour

Bon je vais expliquer tout l'historique de mon probleme :

¤J'ai acheté un PC portable HP pavilion 9001ea il y a 2ans et demi environ.(windows XP)
J'ai remarqué que ce PC surchauffé à mort (processeur AMD turion x2 connu pour ça).

¤Il y a plus d' 1 an j'ai eu un soucis : en plein utilisation le PC s'éteignait tout seul, si je le rallumer ensuite il s'etaignait instantanemment probablement du à une surchauffe.
Ce probleme est allé en empirant, le PC s'etignit de plus en plus tot, jusqu'à s'eteindre juste apres le demarrage.
Et puis le PC a fini par se mettre a redemarrer tout seul indefiniment (sans pouvor aller jusqu'au bureau de windows XP), obligé de l'arreter en "force" en restant appuyer plusieurs secondes sur le bouton.

Je ne me souviens plus exactement de tout ce que c'est produit, ni des solutions que j'ai tenté.J'etais degouté car je m'etais endetté (étudiant) pour payer cette daube 1000€ et en plus j'allais perdre toutes mes données.
J'ai reussi à formater je ne sais plus comment et apres j'ai pu continué à utiliser mon ordi portable, mais j'avais tout perdu...


¤Depuis, j'ai eu le probleme de "surchauffe" occasionnellement.A chaque fois si je le rallumais apres il s'eteignait instantannement, il me fallait attendre avant de le reutiliser.C'etait souvent quand je posais mon PC sur le lit, sur la couverture, probablement que l'air passé mal dans le ventilateur.
Je precise que ce PC est brulant rapidement, d'ailleurs je ne l'ai jamais dépoussiéré car peur de l'ouvrir.
Regulierement j'avais l'ecran qui bloqué aussi : je ne pouvais plus bouger la souris, et l'ecran se figait ce que je fesais (par ex bloqué sur uen page internet) puis au bout de quelques secondes ça revenait.

¤Aujourdhui : j'etais tranquillement en train de maté des videos sur youtube.D'un coup l'ordi ne capte plus aucun réseaux alors que la freebox marchait parfaitement, de plus la diode du wifi etait toujours bleu signe que tout devrait fonctionner, bizarre.
A un moment j'ai cliqué plusieurs fois de suite sur le bouton de pause de la video sans faire exprés et là tout s'est figé et meme en attendant ce n'est pas revenu.Le ventilo fesait un bruit de malade alors j'ai flippé et j'ai eteint le PC en restant appuyer sur le bouton.
Apres j'ai redemarré pour finir de mater la video, et bim au bout d'un moment meme probleme, arrét forcé.
Je redemarre encore pour finir la video et pouvoir eteindre de maniere "normale".Cette fois ci le PC s'eteint tout seul...les vieux démons sont de retour...

-J'attend un peu, je demarre et meme probleme.

-J'essaye de demarrer en mode sans echec : des mots blancs sur fond noir chargent à l'ecran, jusqu'à "press esc to cancel SPTD.sys".Ca reste bloqué de longues minutes sur ça, je fais un arrét forcé.

-Je fous l'ordi dehors pour qu'il se refroidisse.Je démarre en appuyant sur F10 pour le bios et je vois ça :
USB floppy, ATAPI ROM DRIVE, Notebook hard drive, USB diskett on key, ! network adapter.
Je ne sais pas si mon probleme vienne du fait qu'il y ait un "!".De plus sur l'ecran d'avant (désolé je ne me souviens plus du nom), il y a avait marqué "network adapter=[disabled]"

-Alors que je regardais le bios, l'ecran se fige à nouveau.Encore obligé de faire un arrét forcé.

-A partir de ce moment, à chaque fois que j'ai tenté un démarrage :
L'ecran restait noir et vide (pareil que si il n'etait pas allumé), les diodes bleus sur la facade du PC etait allumé par contre, et mon PC redemarrait indéfinimment.


Remarque : je ne sais plus à quel moment j'ai eu des bips au moment des redémarrages, 1 long et plusieurs courts (2 je crois).Puis ces bips ont disparus.


Je tape mon probleme sur google "ecran noir+redamarrage en boucle".Certains internautes ont résolu le probleme en enlevant quelques minutes la pile de la carte mere (clear CMOS) en décalant le cavalier.
Seulement je n'ai pas ce systeme sur mon HP, ma pile est relié par 2 fils (un rouge et un noir) à un truc blanc.De plus il y a une espece de pellicule en caoutchouc autour de la pile.
Un internaute sur un des sujets conseille d'enlever ce machin pour ensuite debrancher la pile.

LE DRAME, j'enleve minutieusement ce truc en caoutchouc.La pile est connecté entre 2 lamelles de métal qui sont le prolongement de chacun des fils.
Ces lamelles sont "collées" à la pile et je ne le savais pas.En voulant retirer les fils, la lamelle est restée collé à la pile, et le bout du fil rouge en métal s'est détaché de la lamelle...
Pour le fil noir tout est encore en place.

J'ai fais une grosse gaffe, en plus en y regardant de plus pres on dirait qu'on ne peut pas "deconnecter" la pile car ces lamelles sont comme collées à la pile et les fils vont dans un petit truc blanc qu'on ne peut pas bouger non plus.Donc je ne vois vraiment pas comment j'aurais pu retirer la pile.
http://forum.hardware.fr/hfr/OrdinateursPortables/portables/bips-sujet_42033_1.htm

Là où je me sens mal c'est que la serie de mon ordinateur est défectueuse et je ne le savais pas :
http://www.clubic.com/forum/ordinateurs-portables-pda-mobile/hp-pavilion-dv9000ea-ecran-noir-au-demarrage-id422106-page2.html
http://h10025.www1.hp.com/ewfrf/wc/document?lc=fr&dlc=fr&cc=fr&docname=c01115889
http://h10025.www1.hp.com/ewfrf/wc/document?lc=fr&dlc=fr&cc=fr&docname=c01387691

num serie= xxx641xxx
reference= RE383EA

Donc depuis le début j'ai une bombe à retardement et je ne le savais pas.Ces ****** des chez HP ne m'ont jamais prevenu.Ils ont mis en place une année de garantie en plus pour ces problemes et je ne l'ai jamais su, maintenant c'est trop tard.


Qu'est ce que je peux faire?
Croyez vous que HP puisse me réparer quand meme mon PC, surtout maintenant que j'ai bidouillé la pile?
Est ce que je peux reparé ce soucis avec la pile moi meme? par ex en mettant en contact le bout de metal du fil à la lamelle puis en maintenant le tout avec du scotch.Mais je me dis que ça peux peut etre tout faire griller!
Est ce que si je l'ammene chez un magasin spécialisé ils me répareront pour la pile (je pense qu'une soudure entre le bout du fil et la lamelle suffit) ?
Si on me répare ce probleme avec la pile, est ce que je pourrais refaire marcher mon PC? à priori c'etait mal barré avec cette ecran vide et reboot infini... mais j'avais reussi la derniere fois en formatant.
Revenir en haut Aller en bas
 
Reboot infini,ecran vide->pile carte mere bidouilé=drame
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» quelle carte mere Micro atx prendrez-vous pour les jeux ?
» Question sur compatibilité entre carte mére et carte graphique
» La plus petite carte mère du monde.
» EVGA Classified : la meilleure carte mère du monde ?
» probleme de son sur carte mère msi neo4 platinium v1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide Informatique :: Archives :: Archives-
Sauter vers: