Aide Informatique

Aide informatique sur windows, logiciels, sécurité etc...
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alexero
Nouveau


Nombre de messages : 3
Date d'inscription : 21/04/2009

MessageSujet: Problème démarrage   Lun 11 Mai 2009, 14:31

Bonjour a tous!
Voila mon problème! j'ai un pc de bureau qui ne démarre pas! j'ai ouvert la tour, tout est en ordre : CM MSI k9n neo f correctement branché à ses périphériques à savoir un HDD samsung 200 go, une CG Geforce 7600, et un processeur AMD Athlon 3800+. je n'ai pas allumé ce pc depuis près de 7 mois! et maintenant que j'en ai besoin , il ne s'allume plus! lorsque j'appuie sur le bouton de démarrage, le ventillo se met à tourner, les lumières s'allument, mais rien à l'écran, et sa reste comme ça, je n'ai pas les BIP du démarage n'y rien! et quand j'ai branché mon lecteur CD, on a l'impression que je lecteur CD reboot sans arrêt... quelqu'un peut m'aider?? j'ai besoin de cet ordi c'est urgent!
Merci à tous
Revenir en haut Aller en bas
 
Problème démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème démarrage Windows
» [résolu][Lag 1 - 1,6. 16V] Problème de démarrage
» problème démarrage
» [résolu] Problème démarrage Garmin Nuvi 250W
» [Velsatis] Problème de demarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide Informatique :: Archives :: Archives-
Sauter vers: