Aide Informatique

Aide informatique sur windows, logiciels, sécurité etc...
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 multi problème (son, images,virus)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pcw
Nouveau


Nombre de messages : 2
Date d'inscription : 10/12/2009

MessageSujet: multi problème (son, images,virus)   Jeu 10 Déc 2009, 18:38

bonjours, j'ai un gros problème et je vous remercie d'y prêter attention

j'ai eu un soucis avec mon jeu en ligne qui affichait une page noir au lieu du menu principal.
Cela aprés avoir eu un message d'alerte parlant de OpenGL. tout ceci est survenu subitement.

Pour résoudre se problème j'ai fais une restauration du système. Depuis c'est la panique...

je vais vous donner quelque exemple de problème.

lorsque j'écoute de la music AU LANCEMENT DE L'ORDINATEUR !!! tout va bien j'ai le son. lorsque je quitte media playeur et que je le remet là je n'ai plus aucun son, que ce soit pour la music pour les video pour mon jeu en ligne, je n'ai strictement plus rien. enfet de manière général je peux lancer que 2 applications en même temps, la troisième ne fonctionne pas. Sa me dit certaine fois que je n'ai pas les driver necessaire, alors que 2sec avant sa marchais :s

je joue a mon jeu en ligne et je suis sur un server vocal, la je ne peux pas écouter de music, je quitte le jeu et la j'ai plus de son nul part même sur le jeu qui fonctionnais bien juste avant.

Pour les images c'est un peu prés pareil, des fois c'est comme si j'avais plus aucun plugin. je ne vois pas les images sur les sits internet, et des fois sa marche.

j'ai aussi des problèmes sur internet ma connexion est parfaite mais je rame sur les sites ( mon jeu en ligne marche niquel, mais je met 2min pour ouvrir une simple page internet )

et enfin j'ai ad awar qui à chaque allumage de mon ordi m averti qu'il y a un programme malveillant, que je supprime. Mais rien n'y fait il reviens.
j'ai plus aucun parfeu et impossible d'en mettre Windows ne peut pas mettre en route le parfeu....

j'ai bien entendu fait un scan complet de mon ordi en mode sans échec, mais sa n'a rien donner de très concluant.j'ai tout mes drivers mis à jours grâce au sit ma-config.com

la longueur de mon discours montre l'importance de mon désespoir face au problème
Merci de m'aider à comprendre
Revenir en haut Aller en bas
pcw
Nouveau


Nombre de messages : 2
Date d'inscription : 10/12/2009

MessageSujet: ee   Jeu 10 Déc 2009, 18:41

j'ai oublié de préciser, quand j'ai lancer 2 applications je ne peux plus aller sur internet, les pages web s'affiche pas et il y à un message d'erreur inconnu...
Revenir en haut Aller en bas
 
multi problème (son, images,virus)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème d'affichage de liens et d'images.
» Problème d'images qui se chevauchent
» problème avec un virus ou bug ?
» Problème affichage images ...
» Problème script - Images décalées etc....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide Informatique :: Matériels :: Le matériel-
Sauter vers: